Cómo Instalar versiones de R anteriores

Muchas veces al usar R necesitamos paquetes de versiones anteriores a las que tenemos o en su defecto, también posteriores. Esto hace que con la versión que tengamos puede que ciertas funciones no nos sirvan. Por tanto para ayudarte con este problema en este video te muestro como puedes instalar versiones anteriores de paquetes en RStudio Leer másCómo Instalar versiones de R anteriores[…]